Outage report on Messaging API
Incident Report for LINE API
Resolved
The outage has been resolved. For more information, see the LINE Developers site.
https://developers.line.biz/en/news/2021/10/21/messaging-api-outage/
Posted Oct 20, 2021 - 17:52 JST
Update
We are continuing to investigate this issue.
Posted Oct 20, 2021 - 17:44 JST
Investigating
Due to an outage, some Messaging API are not working properly from 2021-10-20 17:29. Detail Information will be added later.
Posted Oct 20, 2021 - 17:43 JST
This incident affected: Messaging API (API).