Outage report in the Messaging API
Incident Report for LINE API
Resolved
This incident has been resolved.
Posted Sep 14, 2023 - 01:18 JST
Update
We are continuing to investigate this issue.
Posted Sep 14, 2023 - 00:51 JST
Investigating
The delivery of Webhook events is delayed.
Posted Sep 14, 2023 - 00:51 JST
This incident affected: Messaging API (API, Webhook).