Still under maintenance
Incident Report for LINE API
Resolved
The maintenance has been completed.
Posted May 11, 2023 - 03:25 JST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted May 11, 2023 - 03:21 JST
Identified
LINE Developers Console is still under maintenance
Posted May 11, 2023 - 03:06 JST
This incident affected: LINE Developers (Developers Console).