Outage report in the LINE Developers console

Incident Report for LINE API

Resolved

The outage has been resolved. Since the impact was limited, we won't post any news on the LINE Developers site.
Posted Aug 01, 2022 - 15:50 JST

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Aug 01, 2022 - 15:48 JST

Investigating

It is not possible to log in to the LINE Developers console.
Posted Aug 01, 2022 - 15:46 JST
This incident affected: LINE Developers (Developers Console).