Outage report in the Messaging API
Incident Report for LINE API
Resolved
The outage has been resolved. For more information, see the LINE Developers site.
https://developers.line.biz/en/news/2021/07/26/messaging-api-outage/
Posted Jul 26, 2021 - 15:12 JST
Investigating
Some webhook events are delayed or not sent to some bot servers (Webhook URLs).
Posted Jul 26, 2021 - 14:50 JST
This incident affected: Messaging API (Webhook).