Scheduled maintenance in the LINE Developers console
Incident Report for LINE API
Resolved
The maintenance is completed.
Posted Nov 29, 2022 - 06:18 JST
Identified
Scheduled maintenance: 11/29 02:00-06:00 (GMT+9)
Cannot create Messaging API and Blockchain Channel.
Posted Nov 29, 2022 - 01:58 JST
This incident affected: LINE Developers (Developers Console).