Outage report in the LINE Developers console
Incident Report for LINE API
Resolved
This incident has been resolved.
Posted Oct 19, 2021 - 16:13 JST
Identified
The issue has been identified and a fix is being implemented.
Posted Oct 19, 2021 - 16:01 JST
Investigating
Fail to send some Messaging API error notification e-mails of limited Channels.
Posted Oct 19, 2021 - 11:23 JST
This incident affected: LINE Developers (Developers Console).