Outage report in the Messaging API
Incident Report for LINE API
Resolved
This incident has been resolved.
Posted Dec 08, 2021 - 11:50 JST
Update
We are continuing to work on a fix for this issue.
Posted Dec 08, 2021 - 11:44 JST
Identified
Some messages are delayed or not sent.
Posted Dec 08, 2021 - 11:43 JST
This incident affected: Messaging API (API).