LINE Login incidents
Incident Report for
LINE API
Resolved
The incident has been resolved. For more information, see the LINE Developers site.
https://developers.line.biz/en/news/2024/11/18/liff-line-login-outage/
Posted
Nov
15
,
2024
-
17:39
JST
Monitoring
Partial resolved but still investigating.
Posted
Nov
15
,
2024
-
17:26
JST
Investigating
We are currently investigating.
Posted
Nov
15
,
2024
-
17:03
JST
This incident affected: LINE Login.
×
Subscribe to Incident
Subscribe to updates for
LINE Login incidents
via . You'll receive .